


<!DOCTYPE html>
<html>
    <head>
        <title>Gallery - Mid Antrim Hunt Show Jumping at Ballee - Photo 1 of 9 - Alpha Newspaper Group</title>
<meta name="description" content="Gallery - Mid Antrim Hunt Show Jumping at Ballee" />
<meta name="Keywords" content="Ballymena" />
<meta name="news_keywords" content="Ballymena" />
<meta name="sections" content="Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="https://www.ballymenaguardian.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Gallery - Mid Antrim Hunt Show Jumping at Ballee"      >
<meta property="og:description" content="Gallery - Mid Antrim Hunt Show Jumping at Ballee">
<meta property="og:image" content="https://www.ballymenaguardian.co.uk/resizer/600/315/true/1657894519525.jpg--.jpg?1657894521000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Gallery - Mid Antrim Hunt Show Jumping at Ballee">
<meta property="twitter:description" content="Gallery - Mid Antrim Hunt Show Jumping at Ballee">
<meta property="twitter:url" content="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/">
<meta property="twitter:image" content="https://www.ballymenaguardian.co.uk/resizer/600/315/true/1657894519525.jpg--.jpg?1657894521000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ballymenaguardian.co.uk/resizer/600/315/true/1657894519525.jpg--.jpg?1657894521000" />
<meta itemprop="url" content="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/" />
<link rel="canonical" href="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/" /><link rel="next" href="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/2" />
<meta property="articleID" content="27549">
    <meta property="datePublished" content="2022-07-17T13:15:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/","mainEntityOfPage":"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/","headline":"Gallery - Mid Antrim Hunt Show Jumping at Ballee","text":"","keywords":"Ballymena","articleSection":"Sport","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"https://www.ballymenaguardian.co.uk/images/logos/18/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ballymenaguardian.co.uk/resizer/-1/-1/true/1657894519525.jpg--.jpg?1657894521000","url":"https://www.ballymenaguardian.co.uk/resizer/-1/-1/true/1657894519525.jpg--.jpg?1657894521000","@type":"ImageObject"},"author":{"@type":"Person","name":"Name Last Name"},"dateCreated":"2022-07-15T14:15:55Z","dateModified":"2022-07-15T14:15:55Z","datePublished":"2022-07-17T13:15:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894519525.jpg--.jpg?1657894521000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894521647.jpg--.jpg?1657894523000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894523617.jpg--.jpg?1657894526000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894526208.jpg--.jpg?1657894528000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894528012.jpg--.jpg?1657894529000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894529285.jpg--.jpg?1657894530000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894530763.jpg--.jpg?1657894532000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894532624.jpg--.jpg?1657894534000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1657894534370.jpg--.jpg?1657894536000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 19;
virtualcmsPageInfo.channelName = 'Ballymena Guardian';
virtualcmsPageInfo.sectionId = 183;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Ballymena Guardian';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ballymenaguardian.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Gallery - Mid Antrim Hunt Show Jumping at Ballee';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2022-07-17 14:15';
virtualcmsPageInfo.article.author = 'Name Last Name';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/';

</script>
<script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-18', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-18', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ballymenaguardian.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ballymenaguardian.co.uk/articolo.jsp?idarticolo=27549&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ballymenaguardian.co.uk/articolo.jsp?idarticolo=27549&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ballymenaguardian.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ballymenaguardian.co.uk/css/article_css.jsp?v=1604506496000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="ballymena-guardian macrosection_ballymena_guardian section_sport ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/ballymena_guardian_header_css.jsp?v=1529331870000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="https://www.ballymenaguardian.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1526976396000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca5e86bd22-d6f6-4b94-be15-8dcc18246fff" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca5e86bd22-d6f6-4b94-be15-8dcc18246fff input[name="q"]').example('');
      
      $('#cerca5e86bd22-d6f6-4b94-be15-8dcc18246fff form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca5e86bd22-d6f6-4b94-be15-8dcc18246fff input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-bacccca5-ed54-4939-8b44-e543009af40c" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-bacccca5-ed54-4939-8b44-e543009af40c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-bacccca5-ed54-4939-8b44-e543009af40c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-bacccca5-ed54-4939-8b44-e543009af40c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-bacccca5-ed54-4939-8b44-e543009af40c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-bacccca5-ed54-4939-8b44-e543009af40c').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classifieds Ads</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/BallymenaGuardian"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  >Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_d68a87b3-6d68-4596-a970-302d5c827828">
                    <ul class="menu_1">
<li class="home sezione_131 index">
<a  href="https://www.ballymenaguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_182 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/182/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_187 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/187/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport attivo selezionato sezione_183 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/183/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_403 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/403/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_404 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_190 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_193 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_340 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/340/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_552 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_553 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/BallymenaGuardian" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_554 sezione">
<a  href="http://www.ballymenaguardian.co.uk/section/406/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles sezione_555 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_727 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/727/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_739 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/739/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8180552c8a934e7eae406ec73c116b2d = undefined;
                            
                            $('#box_d68a87b3-6d68-4596-a970-302d5c827828 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8180552c8a934e7eae406ec73c116b2d != 'undefined') {
                                    $('#box_d68a87b3-6d68-4596-a970-302d5c827828 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8180552c8a934e7eae406ec73c116b2d.code);
                                    incrementAdvImpression(bannerbox_8180552c8a934e7eae406ec73c116b2d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-0d0e2c2d-6358-4319-831f-8483a1329aa9" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0d0e2c2d-6358-4319-831f-8483a1329aa9" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-0d0e2c2d-6358-4319-831f-8483a1329aa9"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0d0e2c2d-6358-4319-831f-8483a1329aa9');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0d0e2c2d-6358-4319-831f-8483a1329aa9').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0d0e2c2d-6358-4319-831f-8483a1329aa9').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_c8357aee-c588-4146-8d74-c2b69a7c9e66">
                    <ul class="menu_1">
<li class="home sezione_131 index">
<a  href="https://www.ballymenaguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_182 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/182/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_187 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/187/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport attivo selezionato sezione_183 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/183/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_403 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/403/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_404 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_190 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_193 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_340 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/340/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles sezione_555 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_727 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/727/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_739 sezione">
<a  href="https://www.ballymenaguardian.co.uk/section/739/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b4f51fbbf55243da80e374cb80215bb3 = undefined;
                            
                            $('#box_c8357aee-c588-4146-8d74-c2b69a7c9e66 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b4f51fbbf55243da80e374cb80215bb3 != 'undefined') {
                                    $('#box_c8357aee-c588-4146-8d74-c2b69a7c9e66 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b4f51fbbf55243da80e374cb80215bb3.code);
                                    incrementAdvImpression(bannerbox_b4f51fbbf55243da80e374cb80215bb3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Gallery - Mid Antrim Hunt Show Jumping at Ballee</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Gallery - Mid Antrim Hunt Show Jumping at Ballee</h2>
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia gallery" id="multimedia_7df33965-89f0-413f-b60b-fceb851793bf">                
            <meta itemprop="thumbnailUrl" content="https://www.ballymenaguardian.co.uk/resizer/670/-1/true/1657894519525.jpg--.jpg?1657894521000" /><script type="text/javascript">
                      gallery_params={"url":"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_7df33965-89f0-413f-b60b-fceb851793bf" style="display: none">
<li>
      <img alt="" title="" src="resizer/685/385/false/1657894519525.jpg--.jpg?1657894521000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894521647.jpg--.jpg?1657894523000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894523617.jpg--.jpg?1657894526000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894526208.jpg--.jpg?1657894528000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894528012.jpg--.jpg?1657894529000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894529285.jpg--.jpg?1657894530000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894530763.jpg--.jpg?1657894532000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894532624.jpg--.jpg?1657894534000" />
      
    </li><li>
      <img alt="" title="" src="resizer/685/385/false/1657894534370.jpg--.jpg?1657894536000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_7df33965-89f0-413f-b60b-fceb851793bf').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' of ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Name Last Name" src="images/foto_user.png" alt="Name Last Name" height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Name Last Name</p></div>
    </div>  


                
                <div id="box_authors_49bbb8e6-83d1-48e5-ba17-a6be017b2ade" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Sunday 17 July 2022 14:15</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 27549 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="27549" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_80b5a265-dc42-4397-a992-db2fac75b5f7\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-charities-to-benefit-from-well-supported-sponsored-cycle-event-27553/\"><img alt=\"Gallery - Charities to benefit from well supported  sponsored cycle event\" title=\"Gallery - Charities to benefit from well supported  sponsored cycle event\" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657895853053.jpg--.jpg?1657895853000\" /><\/a><\/div><p class=\"data\">17 Jul 2022<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-charities-to-benefit-from-well-supported-sponsored-cycle-event-27553/\">Gallery - Charities to benefit from well supported sponsored cycle event<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  gallery pos2\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/17/gallery/gallery-portglenone-community-play-group-graduation-day-27554/\"><img alt=\"Gallery - Portglenone Community Play Group Graduation Day \" title=\"Gallery - Portglenone Community Play Group Graduation Day \" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657896243444.jpg--.jpg?1657896244000\" /><\/a><\/div><p class=\"data\">17 Jul 2022<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/17/gallery/gallery-portglenone-community-play-group-graduation-day-27554/\">Gallery - Portglenone Community Play Group Graduation Day<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/15/gallery/parish-centre-tea-dance-27538/\"><img alt=\"Parish Centre Tea Dance\" title=\"Parish Centre Tea Dance\" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657885442475.jpg--.jpg?1657885443000\" /><\/a><\/div><p class=\"data\">15 Jul 2022<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/15/gallery/parish-centre-tea-dance-27538/\">Parish Centre Tea Dance<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_80b5a265-dc42-4397-a992-db2fac75b5f7').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_7cf3633c-e0df-4491-8c70-b33522e21c07">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_ballymena-guardian   pos1 gallery sport Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/"><img alt="Gallery - Mid Antrim Hunt Show Jumping at Ballee" title="Gallery - Mid Antrim Hunt Show Jumping at Ballee" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/1657894519525.jpg--.jpg?1657894521000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-mid-antrim-hunt-show-jumping-at-ballee-27549/">Gallery - Mid Antrim Hunt Show Jumping at Ballee</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_ballymena-guardian   pos2 gallery news Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/17/gallery/mid-and-east-antrim-launches-recruitment-drive-for-the-next-transport-academy-27531/"><img alt="Mid and East Antrim launches recruitment drive for the next Transport Academy" title="Mid and East Antrim launches recruitment drive for the next Transport Academy" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/GN4_DAT_4839794.jpg--.jpg?1657883249000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/17/gallery/mid-and-east-antrim-launches-recruitment-drive-for-the-next-transport-academy-27531/">Mid and East Antrim launches recruitment drive for the next Transport Academy</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos3 gallery football Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/football/2022/07/16/gallery/mayor-s-praise-for-statsports-supercupni-as-borough-prepares-to-host-elite-tournament-27593/"><img alt="Mayor's praise for STATSports SuperCupNI as borough prepares to host elite tournament" title="Mayor's praise for STATSports SuperCupNI as borough prepares to host elite tournament" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/GN4_DAT_4841081.jpg--.jpg?1657954772000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/football/2022/07/16/gallery/mayor-s-praise-for-statsports-supercupni-as-borough-prepares-to-host-elite-tournament-27593/">Mayor's praise for STATSports SuperCupNI as borough prepares to host elite tournament</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos4 gallery athletics Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/athletics/2022/07/14/gallery/lauren-off-to-usa-27460/"><img alt="Lauren off to USA" title="Lauren off to USA" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/GN4_DAT_4837038.jpg--.jpg?1657791269000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/athletics/2022/07/14/gallery/lauren-off-to-usa-27460/">Lauren off to USA</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos5 gallery golf Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/golf/2022/07/08/gallery/ballymena-man-romps-to-ni-open-victory-at-galgorm-castle-golf-club-27173/"><img alt="Ballymena man romps to NI Open victory at Galgorm Castle Golf Club" title="Ballymena man romps to NI Open victory at Galgorm Castle Golf Club" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/GN4_DAT_4821820.jpg--.jpg?1657273521000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/golf/2022/07/08/gallery/ballymena-man-romps-to-ni-open-victory-at-galgorm-castle-golf-club-27173/">Ballymena man romps to NI Open victory at Galgorm Castle Golf Club</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos6 gallery other Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/other/2022/07/06/gallery/gallery-a-look-back-at-the-galgorm-castle-golf-club-s-2022-captain-s-day-27033/"><img alt="Gallery - A look back at the Galgorm Castle Golf Club's 2022 Captain's Day" title="Gallery - A look back at the Galgorm Castle Golf Club's 2022 Captain's Day" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/1657102223974.jpg--.jpg?1657102227000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/other/2022/07/06/gallery/gallery-a-look-back-at-the-galgorm-castle-golf-club-s-2022-captain-s-day-27033/">Gallery - A look back at the Galgorm Castle Golf Club's 2022 Captain's Day</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymena-guardian   pos7 gallery motorsports Ballymena Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballymenaguardian.co.uk/motor-sports/2022/07/06/gallery/rookie-bangers-racing-in-ulster-championship-at-aghadowey-oval-27032/"><img alt="Rookie Bangers racing in Ulster Championship at Aghadowey Oval" title="Rookie Bangers racing in Ulster Championship at Aghadowey Oval" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/GN4_DAT_4819619.jpg--.jpg?1657101645000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballymenaguardian.co.uk/motor-sports/2022/07/06/gallery/rookie-bangers-racing-in-ulster-championship-at-aghadowey-oval-27032/">Rookie Bangers racing in Ulster Championship at Aghadowey Oval</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos8 articolo rugby Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/"><img alt="Ireland team named to play M&#257;ori All Blacks in Hamilton" title="Ireland team named to play M&#257;ori All Blacks in Hamilton" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/1656404354528.jpg--.jpg?1656404356000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/">Ireland team named to play Māori All Blacks in Hamilton</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos9 articolo gaa Antrim Guardian">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.colerainechronicle.co.uk/gaa/2022/06/25/news/derry-cruise-into-all-ireland-semi-finals-26463/"><img alt="Derry cruise into All Ireland semi-finals" title="Derry cruise into All Ireland semi-finals" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/1656179308450.JPG--.JPG?1656179309000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.colerainechronicle.co.uk/gaa/2022/06/25/news/derry-cruise-into-all-ireland-semi-finals-26463/">Derry cruise into All Ireland semi-finals</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos10 articolo camogie Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="https://www.ballycastlechronicle.co.uk/camogie/2022/03/10/news/st-killian-s-girls-win-all-ireland-title-22768/"><img alt="St. Killian's girls win All Ireland title" title="St. Killian's girls win All Ireland title" src="https://www.ballymenaguardian.co.uk/resizer/120/80/true/1646908804794.JPG--.JPG?1646908808000" /></a></div>
                                    </div><p class="titolo"><a href="https://www.ballycastlechronicle.co.uk/camogie/2022/03/10/news/st-killian-s-girls-win-all-ireland-title-22768/">St. Killian's girls win All Ireland title</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7cf3633c-e0df-4491-8c70-b33522e21c07.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="b4c20f15-2beb-4aa3-89cf-d74a3acba01b"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ballymena Guardian vc_section_news vc_macro_section_ballymena-guardian news gallery  "
           id="box_4a987b2f-60c8-4b46-8770-ce07bc36d3d5"  articleid="27456" gn4id="5090553"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballymenaguardian.co.uk/news/2022/07/14/gallery/st-louis-principal-retires-27456/"><img class="lazy" alt="St. Louis Principal retires" title="St. Louis Principal retires" data-original="https://www.ballymenaguardian.co.uk/resizer/81/57/true/GN4_DAT_4836772.jpg--.jpg?1657785251000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/14/gallery/st-louis-principal-retires-27456/">St. Louis Principal retires</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ballymena Guardian vc_section_news vc_macro_section_ballymena-guardian news gallery  "
           id="box_7a09ae8e-9ac4-4e2b-80b1-61aa75a27bef"  articleid="27078" gn4id="5082187"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballymenaguardian.co.uk/news/2022/07/07/gallery/graduation-success-for-inspiring-mum-and-teacher-bronagh-27078/"><img class="lazy" alt="Graduation success for inspiring mum and teacher Bronagh" title="Graduation success for inspiring mum and teacher Bronagh" data-original="https://www.ballymenaguardian.co.uk/resizer/81/57/true/GN4_DAT_4820328.jpg--.jpg?1657180215000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/07/gallery/graduation-success-for-inspiring-mum-and-teacher-bronagh-27078/">Graduation success for inspiring mum and teacher Bronagh</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Ballymena Guardian vc_section_news vc_macro_section_ballymena-guardian news gallery  "
           id="box_e57264b0-59c4-4ca1-bec4-cab8050e4b58"  articleid="27457" gn4id="5092387"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballymenaguardian.co.uk/news/2022/07/14/gallery/ballymena-charities-join-forces-to-support-dads-in-local-area-27457/"><img class="lazy" alt="Ballymena charities join forces to support dads in local area" title="Ballymena charities join forces to support dads in local area" data-original="https://www.ballymenaguardian.co.uk/resizer/81/57/true/GN4_DAT_4836773.jpg--.jpg?1657785303000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/14/gallery/ballymena-charities-join-forces-to-support-dads-in-local-area-27457/">Ballymena charities join forces to support dads in local area</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Ballymena Guardian vc_section_news  news gallery  "
           id="box_c69be216-808f-49bb-b6c0-01e7de13f183"  articleid="27342" gn4id="5098904"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballymenaguardian.co.uk/news/2022/07/11/gallery/police-probe-another-harryville-fire-27342/"><img class="lazy" alt="Police probe another Harryville fire" title="Police probe another Harryville fire" data-original="https://www.ballymenaguardian.co.uk/resizer/81/57/true/GN4_DAT_4825832.jpg--.jpg?1657544377000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballymenaguardian.co.uk/news/2022/07/11/gallery/police-probe-another-harryville-fire-27342/">Police probe another Harryville fire</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_2e42cf10-37b6-421e-90d2-acec2a4f86f1\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  gallery pos1\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-charities-to-benefit-from-well-supported-sponsored-cycle-event-27553/\"><img alt=\"Gallery - Charities to benefit from well supported  sponsored cycle event\" title=\"Gallery - Charities to benefit from well supported  sponsored cycle event\" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657895853053.jpg--.jpg?1657895853000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/sport/2022/07/17/gallery/gallery-charities-to-benefit-from-well-supported-sponsored-cycle-event-27553/\">Gallery - Charities to benefit from well supported sponsored cycle event<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  gallery pos2\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/17/gallery/gallery-portglenone-community-play-group-graduation-day-27554/\"><img alt=\"Gallery - Portglenone Community Play Group Graduation Day \" title=\"Gallery - Portglenone Community Play Group Graduation Day \" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657896243444.jpg--.jpg?1657896244000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/17/gallery/gallery-portglenone-community-play-group-graduation-day-27554/\">Gallery - Portglenone Community Play Group Graduation Day<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/15/gallery/parish-centre-tea-dance-27538/\"><img alt=\"Parish Centre Tea Dance\" title=\"Parish Centre Tea Dance\" src=\"https://www.ballymenaguardian.co.uk/resizer/258/172/true/1657885442475.jpg--.jpg?1657885443000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.ballymenaguardian.co.uk/gallery/2022/07/15/gallery/parish-centre-tea-dance-27538/\">Parish Centre Tea Dance<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_2e42cf10-37b6-421e-90d2-acec2a4f86f1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.ballymenaguardian.co.uk/css/ballymenaguardian_footer_css.jsp?v=1529332752000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.facebook.com/ballymenaguardian.newspaper/"  target="_blank">
              <img src="upload/1529332662106.jpg" alt="1529332662106" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/bmenaguardian?lang=en"  target="_blank">
              <img src="upload/1529332680808.png" alt="1529332680808" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529332694722.png" alt="1529332694722" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.ballycastlechronicle.co.uk/userUpload/ballymena.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_c6c8b44c-119d-4aa1-9c41-89058a3d2b98">
                    <ul class="menu_1">
<li class="contact sezione_659 ">
<a  href="https://www.ballymenaguardian.co.uk/section/659/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_709 ">
<a  href="https://www.ballymenaguardian.co.uk/section/709/158/careers709"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Ballymena Guardian</p>
        <p>15 Wellington Street, Ballymena</p>
        <p>BT43 6AB</p>
        <p>Tel: 028 2564 1221</p>
    </div>
</div>
            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="https://www.ballymenaguardian.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ballymenaguardian.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ballymenaguardian.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=27549" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('a7c1048e-57a6-44c3-a896-0266370c64df');
    $('#b4c20f15-2beb-4aa3-89cf-d74a3acba01b').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#b4c20f15-2beb-4aa3-89cf-d74a3acba01b .label_tab_1').bind('click loadFirst',function(){
        $('#b4c20f15-2beb-4aa3-89cf-d74a3acba01b .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a7c1048e-57a6-44c3-a896-0266370c64df').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#b4c20f15-2beb-4aa3-89cf-d74a3acba01b p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 